Fibaro Roller Shutter

Dieses Thema enthält 20 Antworten und 5 Teilnehmer. Es wurde zuletzt aktualisiert von  flateric_123 vor 1 Woche.

Ansicht von 6 Beiträgen - 16 bis 21 (von insgesamt 21)
  • Autor
    Beiträge
  • #3547
    TR 4
    TR 4
    Teilnehmer

    Eine Idee hab ich noch

    Wenn du in der Konfiguration des Roller Shutter unter „Switch Type“ deinen Schalter oder Taster gewählt hast, musst du anschließend auf „Switch Type“ klicken.

    Darunter öffnet sich ein Fenster in dem du auf „send“ klicken must damit die Werte auf den Roller Shutter übertragen werden.

    Das war‘s, mehr fällt mir auch nicht mehr ein.

    Gruß TR 4

     

     

     

    #3548

    flateric_123
    Teilnehmer

    Hallo,

    danke für deine Tips das mit dem Send… wuste ich gar nicht, aber trotzdem funktioniert das leider nicht er bricht wieder die Kalibration wieder ab.

    Die Kalibration Startet die Jalusie fährt nach unten und die LEd Blinkt Grün, sobald er unten ankommt ist schaltet die LED auf Rot um und Blinkt aber die Jalusie fährt nicht mehr nach oben wie es bei der Kalibration sein sollte.

    Das komische ist die Rote LED blink dauerhaft als wäre er auf Störung, ich muss erst wieder den Schalter auf Nullstellung bringen damit er damit aufhört.

    Wenn ich Ihn einfach Blinke lasse dann Schaltet er nach einer zeit von Rot auf Grün um und Blinkt weiter.

    Ist vielleicht der Roller shutter defekt?

    Gruß

    flateric_123

    #3549

    flateric_123
    Teilnehmer

    Hallo,

     

    kann esdamit was zutuen haben??

    Guten Morgen…ich habe das selbe Problem bei einem Motor. Dieser Motor hat vom Werk her eine eigene elektronische Motor-End-Abschaltung. Lösung ist Parameter „18“ auf 0W (Watt) setzen und die Zeit messen, wie lange das Rollo brauch von ganz unten bis ganz oben zu fahren und diese Zeit bei Parameter „22“ in Sekunden eintagen…bei diesem Rollo aber dann keine Kalibrierung mehr machen!

    „Mein Rollo hat eine Motor-End-Abschaltung hängt das damit zusammen????

    Hab das versucht funktioniert über die Zipatile aber sobald man die Schalter benutz weis die Zipatile nicht mehr wo die Jalusie steht. Das lieg daran das warscheinlich die Kalibriation fehlt…..

    Weis nicht mehr weiter…

    Gruß

    flateric_123

    • Diese Antwort wurde geändert vor 4 Wochen von  flateric_123.
    #3551

    flateric_123
    Teilnehmer

    Hallo,

     

    so hab gestern den Philo Roller Shutter eingebaut.Kalibrieren ging nach ein paar versuchen Jalusie ist hoch, runter und wieder hoch gefahren damit war die Kalibrierung abgeschlossen.

    Hab den Philo Roller Shutter ins Netzwerk eingefügt. Extra Jalusie Taster eingebaut über die Taster läst sich die Jalusie steuern jedoch nicht über die Zipatile.Wenn ich z.B. Die Jalusie auf 50% fahren will höre ich nur ein klicken aber die Jalusie bewegt sich leider nicht.

    weis noch jemand was ich machen kann?

    Beim Fibaro Roller Shutter hätte man die Möglichkeit noch die Zeit ein zustellen wie lange das realy an sein soll.

    Gibt es diese Möglichkeit beim Philo Roller Shutter auch?

    Gruß

    flateric_123

    #3591

    flateric_123
    Teilnehmer

    Hallo,

    so hab wieder den Fibaro Rollo Shutter eingebaut leider ohne erfolg, das Kalibrieren geht immer nur über die Software. Über die Tasten oder die B-Taste startet die kalibrierung gar nicht.

    Über die software fährt die Jalusie runter aber nicht mehr hoch, weis jetzt wirklich nicht mehr was ich machen soll.

    Hat jemand noch wtipps für mich? oder eine Lösung des Problems?

    #3594

    flateric_123
    Teilnehmer

    Hallo,

     

    ich lasse jetzt nochmal den Motor umbauen, welcher Motor funktioniert auf jeden fall?Mit dem Fibaro Roller Shutter? Bitte um tipps.

    Soll dieser eine elektrische End abschaltung haben oder eine Mechanische?

    Danke

Ansicht von 6 Beiträgen - 16 bis 21 (von insgesamt 21)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.