Bitte um Hilfe Neuling Probleme mit zipabox

Startseite Forum Zipabox – Allgemeine Fragen Bitte um Hilfe Neuling Probleme mit zipabox

  • Dieses Thema hat 3 Antworten und 2 Teilnehmer, und wurde zuletzt aktualisiert vor 6 Jahren von Greitn.
Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)
  • Autor
    Beiträge
  • #3620
    Greitn
    Teilnehmer

    Hallo,

    habe Ende Dezember über proshop.de eine Zipabox gekauft.
    Bin leider jetzt erst zum testen und installieren gekommen.

    habe mich bei my.zipato.com registriert. soweit so gut.
    Wenn ich mich jetzt einlogge will er jedesmal die seriennummer der zipabox und meldet aber
    nach eingabe dass sie bereits registriert ist.

    Des weiteren habe ich mir ide popp rauchmelder mit zwave modul zugelegt.

    Wenn ich im gerätemanager auf gerät hinzufügen klicke und zwave auswähle
    zeigt er mir an dass kein netzwerk verfügbar ist.

    Kann also kein gerät inkludieren.

    Können sie mir bitte helfen woran das liegen kann.

    Vielen dank schon mal vorab.

    #3621
    Greitn
    Teilnehmer

    Hallo liebes Forum,

    Könnt ihr mir bitte bei oben genannten Problem helfen?

    #3622
    TR 4
    Teilnehmer

    Hallo

    Geräte hinzufügen kannst du nur mit einer angemeldeten Box.

    Ich würde mal bei Zipato ein Ticket aufmachen mit der Bitte um Hilfe.

     

    Gruß TR 4

    #3630
    Greitn
    Teilnehmer

    Vielen Dank TR 4

    Bei zipato könnte man mir helfen.

Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.