433 MHz Tür/Fenster Sensor AMST-606 von COCO

Mal etwas kleines für zwischendurch

IMG_2329

Da die Zipabox mit der kleinen Erweiterung auch 433 MHz kann, muss es nicht unbedingt ein Z-Wave Tür Sensor sein, sonder es reicht auch ein günstiger 433MHz Sensor.
Der AMST-606 kommt in einer schicken Verpackung und hinterlässt einen Guten Eindruck

 

IMG_2331

Es muss nur noch die Folie entfernt werden, und schon bekommt der Sensor Strom

IMG_2332

Mit dabei ist eine Beschreibung und Befestigungsmaterial wie Klebepads (meiner Meinung zu wenig) und ein paar Schrauben, damit der Sensor nicht ganz so einfach demontiert werden kann. Das ist ratsam sollten die Sensoren an eine Alarmanlage angeschlossen sind.

Das Hinzufügen zur Zipabox ist einfach:

Add New Device –>  COCO –> AMST-606 —> Inclusion Process

Jetzt den Sensor ein paar Mal hin und her Bewegen, also Fenster auf und zu machen und schon ist der Sensor bekannt.

 

AMST-606

AMST-606_2

 

In den Einstellungen gibt es nichts zu tun…..

AMST-606 Settings

Und schon gibt es einen neuen Sensor.

Die Funkleistung ist übrigens sehr gut. Meine Zipabox steht im EG und der Sensor hat im 2. OG noch eine perfekte Funkverbindung zur Box, somit könnte ich das ganze Haus mit diesen Sensoren ausstatten, was um einiges günstiger ist als mit Z-Wave Sensoren.

Der Tür/Fenster Sensor ist mit 15,95€ sehr günstig und es ist nicht mein letzter 😉

Der Sensor kann hier bestellt werden: AMST-606

 

13 thoughts on “433 MHz Tür/Fenster Sensor AMST-606 von COCO”

  1. Steff sagt:

    Moin,

    wie sieht es eigentlich mit der Intergration vom Steckdosenzwischensteckern die über 433 Mhz Signale empfangen aus. Insbesondere würde mich interessieren, ob man z.B. die Elro AB440 Serie integrieren kann. Ich habe mal gelesen, dass die Coco Empfänger/Sender zwar auf 433 Mhz kommunizieren aber trotzdem nicht mit denen von Elro o.a. gleich zusetzen sind. Wie verhält sich die Zipabox hierzu?

    Wenn du hierzu Erfahrung oder sogar eine Testmöglichkeit hast, wäre ich für jeden Hinweis dankbar.
    VG

  2. derHelle derHelle sagt:

     

     

    Hallo Steff,

    433 MHz ist leider nicht gleich 433 MHz. Viele Steckdosen werden über DIP Schalter eingestellt und habe so einen festen Code und sind leicht „von außen“ zu steuern.
    Diese Woche werde ich noch einen neuen Blog Artikel über die schaltbare Steckdose AC-1000 von COCO schreiben die ich gerade teste.
    Bis jetzt laufen die 433 MHz Produkte ohne Probleme.

    Gruß Helle

  3. gauner68 sagt:

    hallo helle
    brings du auch mal ein blog über ein „danfoss lc13 thermostat“ (living connect z)raus.
    komme leider mit der zipabox nicht so zurecht wie ich es mir vorgestellt habe,
    soll ja aber (eigentlich) ganz einfach sein…!
    im geräteverwalter finde ich zwar den danfoss (Zwave) dann kommen aber noch verschiedene ebenen, kein ahnung ob oder was man da einstellen soll…?
    temeratur reglen übers tablet geht auch nicht.
    einen blog über die richtige vorgehensweise wäre vielleicht sehr hilfreich.

    mfg
    gauner68

    1. derHelle derHelle sagt:

      Hallo gauner68,

      bin mit meinem SmartHome Shop zwar ein bisschen unter Last, aber ich werde die Tage mal versuchen das Thermostat zu testen und zu beschreiben.

      Gruß Helle

  4. Simon sagt:

    Hallo,

    habe 2 der AMST-606 leider funktioniert der eine nicht. Nach der erfolgreichen inclusion steht das Signal immer auf geschlossen?
    Der andere funktioniert tadellos.
    Kann ich an der Inclusion was falsch gemacht haben? Leider kann man nicht die Signale sehen, also ob was gesendet wird oder nicht.

    Für Tipps bin ich dankbar.

    Gruß
    Simon

    1. derHelle derHelle sagt:

      Hallo Simon,

      ja das debuggen ist bei 433 MHz leider etwas schwerer…
      Hast du mal nach dem Akku geschaut? Oder den Magnet vom anderen AMST-606 getestet?
      Wie weit ist das Gerät von der Zipabox entfernt?

      Gruß Helle

      1. Simon sagt:

        So, hab das ganze prozedere jetzt gefühlte 300 gemacht, dann hat es auf einmal funktioniert, schwamm drüber.

        Leide jetzt nur noch darunter den 4in1 Sensor gekauft zu haben bei dem nur der magnet Sensor geht.

        Gibt es eigentlich irgendwo eine kurzeinführung zu Szenen und Alarameinstellungen der Zipabox?
        Hab bisher noch nichts diesbezüglich hinbekommen.

        Hatte vorher eine unidirektionale 433mhz Anlage, leider sind da wohl alle Sensoren jetzt für die Tonne.

        Gruss
        Simon

        1. derHelle derHelle sagt:

          Hi Simon,

          habe hier noch einen 4in1 Sensor liegen 😉 den ich noch testen möchte….dann kann ich dir mehr sagen.
          Welchen genau hast du? Der von Zipato wird natürlich voll unterstützt…

          Was Scenen angeht, dazu kann ich mal etwas schreiben, Alarmfunktionen bin ich noch am testen….das wird noch dauern! Was genau möchtest du wissen?

          Für deine alte Alarmanlage gibt es evt diese Modul: http://wiki.zipato.com/wiki/Serial_Module
          Damit kannst du die evt mit der Zipabox verbinden.

          Gruß Helle

  5. Katrin sagt:

    Hallo Helle,
    könntest Du nochmal das Modul nennen, mit dem man eventuelle ein alte Alarmanlage oder (auch nur Teile davon) mit der Zipabox verbinden kann? In Deinem früheren Post erscheint an der Stelle nichts 🙁
    Viele Grüße
    Katrin

    1. derHelle derHelle sagt:

      Hallo Katrin,

      dafür brauchst du das Security Expansion Modul.
      Vielleicht kommt ich noch einmal dazu, diese Modul zu testen.
      Du kannst gerne berichten ob das Verbinden geklappt hat.

      Gruß Helle

      1. Helle E. sagt:

        Sorry…kleiner Fehler…mit dem Security Modul kannst du verkabelte Sensoren anschließen…und mit dem Seriellen Modul ein vorhandenes Alarmsystem.

        Gruß Helle

        1. Simon sagt:

          Hallo Helle,

          So hab jetzt wieder etwas Zeit um das Thema aufzugreifen. Kauf jetzt verstärkt hier ein 🙂

          So wie ich es sehe gibt es keinen Weg die alte 433Mhz Telewies anlage mit der Zipabox zu kombinieren. Die Telewies konnte einfach per Telefon melden was ganz praktisch war.

          Hab jetzt mal das RFid bestellt, mal schauen wie das so geht.

          Frage am Rande zu Cloud, ich habe jetzt schon mehrmals versucht die Zipabox vom Netz (lokal ja, internet neine) zu nehmen und per VPN zu steuern, ich will ja keine neuen Geräte oder Regeln bauen. Am Anfang die ersten 2 tage läuft alles perfekt und dann fängt die Box das zicken an, soll heissen ich kann mich nicht mehr Anmelden, geräte verschwinden, usw… Ist das bekannt? Nach dem Vernichtenden Test der Hauppauge bei Siio (ist ja wohl auch Zipato)was die Sicherheit betrifft würde ich gerne den Offline Modus verstärkt verwenden.

          Gruß
          Simon

          P.S.: das mit den Szenen geht jetzt spitze, ich muss nur immer etwas warten bis die Szenen funktionieren, denke es liegt an der Cloud.

          1. derHelle derHelle sagt:

            Hallo Simon,

            TOP das finde ich gut 😉
            Das mit dem RFID Pad ist nicht sehr schwer. Es gibt da noch ein gutes Video von Zipato, aber solltest du Probleme haben, dann kannst du dich gerne bei mir melden.

            Mit dem Lokalen Modus kenne ich mich nicht aus, da ich es noch nie getestet habe.
            Aber ich kann dir sagen das es in der neuen Beta-Firmware ein paar Sicherheitsänderungen gegeben hat,
            und es auch bald ein neuen Test geben wird.

            Also, aufspielen und normal benutzten 😉

            Solltest du es trotzdem genau so weiter Betreiben wollen, und es klappt nicht, am besten ein Ticket bei Zipato aufmachen.

            Gruß Helle

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.